<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Rev. Tony: Rotary&#8217;s Four Way Test has many applications</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Matthews - Mint Hill Weekly &raquo; Feed" href="https://www.matthewsminthillweekly.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matthews - Mint Hill Weekly &raquo; Comments Feed" href="https://www.matthewsminthillweekly.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Matthews - Mint Hill Weekly &raquo; Rev. Tony: Rotary&#8217;s Four Way Test has many applications Comments Feed" href="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/feed/" />
<link rel="canonical" href="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.matthewsminthillweekly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='metro-pro-theme-css'  href='https://www.matthewsminthillweekly.com/wp-content/themes/metro-pro/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.matthewsminthillweekly.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-add-custom-css-css'  href='https://www.matthewsminthillweekly.com?display_custom_css=css&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.matthewsminthillweekly.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.matthewsminthillweekly.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://www.matthewsminthillweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.matthewsminthillweekly.com/wp-json/wp/v2/posts/38388" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.matthewsminthillweekly.com/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="https://www.matthewsminthillweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.matthewsminthillweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&#038;format=xml" />
<style type="text/css">div.simplesocial,a.simplesocial{float:left;display:block}a.simplesocial{margin-right:5px;width:16px;height:16px}a.simplesocial:hover{margin-top:-2px}</style>
<script language="javascript">function simplesocial(t,w,h){
window.open(t.href, 'simplesocial', 'scrollbars=1,menubar=0,width='+w+',height='+h+',resizable=1,toolbar=0,location=0,status=0,left='+(screen.width-w)/2+',top='+(screen.height-h)/3);
return false;}</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.matthewsminthillweekly.com/wp-content/themes/metro-pro/images/favicon.ico" />
<link rel="stylesheet" type="text/css" href="https://www.matthewsminthillweekly.com/wp-content/themes/metro-pro/style_customizd.css"><style type="text/css">.site-title a { background: url(https://www.matthewsminthillweekly.com/wp-content/uploads/2020/09/cropped-Insider-Banner-0904.jpg) no-repeat !important; }</style>
<style>body { background-color: #4c5a18; }</style>
			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rev. Tony: Rotary&#8217;s Four Way Test has many applications" />
<meta property="og:url" content="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/" />
<meta property="og:description" content="By Rev. Tony Marciano The Four Way Test has been a part of Rotary for over 70 years. The author is Herbert J. Taylor, who wrote the test, not for Rotary, but for a troubled business he had taken ov…" />
<meta property="article:published_time" content="2020-10-23T14:46:36+00:00" />
<meta property="article:modified_time" content="2020-10-23T14:46:36+00:00" />
<meta property="og:site_name" content="Matthews - Mint Hill Weekly" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Rev. Tony: Rotary&#8217;s Four Way Test has many applications" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
</head>
<body class="post-template-default single single-post postid-38388 single-format-standard custom-background custom-header header-image header-full-width content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-hidden metro-pro-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><!--<a href="https://wp.me/P72AiT-9Tu"><img src="https://www.matthewsminthillweekly.com/wp-content/uploads/2020/09/Insider-Banner-0904-2.jpg" class="topbanner"></a>-->

<a href=" https://www.t-mobile.com/coverage/4g-lte-5g-networks"><img src="https://www.matthewsminthillweekly.com/wp-content/uploads/2020/10/attmobile.jpg" class="topbanner"></a>
<header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-header" class="menu genesis-nav-menu menu-primary"><li id="menu-item-27513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27513"><a href="https://www.matthewsminthillweekly.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-27558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27558"><a href="https://www.matthewsminthillweekly.com/category/news/" itemprop="url"><span itemprop="name">News</span></a></li>
<li id="menu-item-27515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27515"><a href="https://www.matthewsminthillweekly.com/category/education/" itemprop="url"><span itemprop="name">Education</span></a></li>
<li id="menu-item-27514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27514"><a href="https://www.matthewsminthillweekly.com/category/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li>
<li id="menu-item-27516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27516"><a href="https://www.matthewsminthillweekly.com/category/arts-entertainment/" itemprop="url"><span itemprop="name">Arts &#038; Entertainment</span></a></li>
<li id="menu-item-27522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27522"><a href="http://#" itemprop="url"><span itemprop="name">Contact Us</span></a>
<ul class="sub-menu">
	<li id="menu-item-31651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31651"><a href="https://www.matthewsminthillweekly.com/contact-us/" itemprop="url"><span itemprop="name">Contact Us</span></a></li>
	<li id="menu-item-31650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31650"><a href="https://www.matthewsminthillweekly.com/advertise/" itemprop="url"><span itemprop="name">Advertise</span></a></li>
</ul>
</li>
<li id="menu-item-33835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33835"><a href="http://cmgweekly.com/jobs/" itemprop="url"><span itemprop="name">Jobs</span></a></li>
<li id="menu-item-27519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27519"><a href="http://carolinaweekly.com" itemprop="url"><span itemprop="name">CMG</span></a>
<ul class="sub-menu">
	<li id="menu-item-27520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27520"><a href="http://thecharlotteweekly.com/" itemprop="url"><span itemprop="name">South Charlotte</span></a></li>
	<li id="menu-item-27521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27521"><a href="http://unioncountyweekly.com" itemprop="url"><span itemprop="name">Union County</span></a></li>
</ul>
</li>
<li id="menu-item-38060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38060"><a href="https://www.matthewsminthillweekly.com/become-a-cmg-insider/" itemprop="url"><span itemprop="name">Become a CMG Insider</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">You are here: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.matthewsminthillweekly.com/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Home</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://www.matthewsminthillweekly.com/category/opinion/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Opinion</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Rev. Tony: Rotary&#8217;s Four Way Test has many applications</div><article class="post-38388 post type-post status-publish format-standard category-opinion entry" aria-label="Rev. Tony: Rotary&#8217;s Four Way Test has many applications" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Rev. Tony: Rotary&#8217;s Four Way Test has many applications</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2020-10-23T10:46:36-04:00">October 23, 2020</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.matthewsminthillweekly.com/author/admin/" class="entry-author-link" rel="author" itemprop="url"><span class="entry-author-name" itemprop="name">admin</span></a></span> <span class="entry-comments-link"><a href="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><p class="p1">By <strong>Rev. Tony Marciano</strong></p>
<p class="p1">The Four Way Test has been a part of Rotary for over 70 years. The author is Herbert J. Taylor, who wrote the test, not for Rotary, but for a troubled business he had taken over.</p>
<p class="p3"><span class="s1">In 1932, Herb took over a nearly bankrupt cookware manufacturer called Club Aluminum Company of Chicago. The company owed $400,000 more than its total assets and was barely afloat. He took an 80% pay-cut and invested thousands of dollars of much needed capital into the company to cover operating expenses. Looking for a way to turn around the culture of the company, Herb searched for a means to inspire his employees to build a better connection with customers. Herb first wrote a statement of the things employees “should think, say or do” in their business dealings. </span></p>
<p class="p3"><strong>The Four Way Test</strong></p>
<p class="p3">Of the things we think, say or do:</p>
<p class="p3">1. Is it the TRUTH?</p>
<p class="p3">2. Is it FAIR to all concerned?</p>
<p class="p3">3. Will it build GOODWILL and better friendships?</p>
<p class="p3">4. Will it be BENEFICIAL to all concerned?</p>
<p class="p3">Many were skeptical of the Four Way Test. One colleague told Herb that if he followed the maxims, he would starve to death. Others dismissed the test as naïve and simplistic.</p>
<p class="p3"><span class="s1">Nevertheless, Herb made the Four Way Test the basis for decisions large and small at Club Aluminum. He promoted it among all of his employees. From advertising, to production, to sales, all company actions were measured against the Four Way Test.</span></p>
<p class="p3">Just five years after Herb instituted the Test and still deep in the Great Depression, the company’s indebtedness was paid off. For many years into the future, the firm earned millions in profit.</p>
<p class="p3">In 1942, Rotary adopted it as part of its culture.</p>
<p class="p3"><span class="s2">I’ve had a few instances where I’ve had to implement the Four Way Test. More recently was on a phone call with a colleague. He was talking about another organization that had two changes in leadership in a brief period.All he said was that the first leader only lasted a short time.</span></p>
<p class="p3"><span class="s2">I wanted to correct him (note my personality in the DISC is High C – Correctness). While he was correct, it was a lack of information. I knew more of the background of the story and wanted to make myself feel important by pointing out the error of his ways (sounds like a page out of the Dale Carnegie book – “How to Win Friends and Influence People”). Let’s look at it through the eyes of the Four Way Test.</span></p>
<p class="p3"><span class="s2">Is it the truth? Yes. I had information that was not being disclosed. </span></p>
<p class="p3"><span class="s2">Is it Fair to all Concerned? I felt it was fair. He needed to know the full back story. I was sure about that. </span></p>
<p class="p3">Would it build goodwill and better friendships? No. I knew that.</p>
<p class="p3">Is it beneficial to all concerned? No. I would make myself feel superior and make him look inferior. I would not be building a bridge in our relationship. Instead, I would build walls with a moat filled with alligators.</p>
<p class="p3">I never said anything. I listened to his comments and we continued on with the conversation.</p>
<p class="p3">Point three of the Four Way Test has helped me pause and not give into the temptation of being right. It’s really asking you, “Do you want to be right or do you want to be happy?”</p>
<p class="p3">I’ll be back soon. Until then, live well my friend.</p>
<p>&nbsp;</p>
<div><div style="padding-top:10px;margin-bottom:10px;font-size:10pt;font-family:arial;font-weight:bold;">Did you like this? Share it:</div><div class=simplesocial><a href="http://twitter.com/share" data-url="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/" data-text="Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></div><div class=simplesocial><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&layout=standard&show_faces=false&width=450&action=like&colorscheme=light&height=35" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:25px;" allowTransparency="true"></iframe></div><div style="clear:both"></div><a class=simplesocial onclick="return simplesocial(this,500,400)" title="Share on Facebook" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/facebook.png)" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&t=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications"></a><a class=simplesocial onclick="return simplesocial(this,812,420)" title="Share on Twitter" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/twitter.png)" href="http://twitter.com/home?status=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F"></a><a class=simplesocial onclick="return simplesocial(this,435,500)" title="Email a Friend" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/email.png)" href="http://www.freetellafriend.com/tell/?heading=Share+This+Article&bg=1&option=email&url=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F"></a><a class=simplesocial onclick="return simplesocial(this,750,500)" title="Share on Blogger" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/blogger.png)" href="http://www.blogger.com/blog_this.pyra?t&u=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&n=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications&pli=1"></a><a class=simplesocial onclick="return simplesocial(this,890,550)" title="Share on Delicious" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/delicious.png)" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&title=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications"></a><a class=simplesocial onclick="return simplesocial(this,812,420)" title="Share on Digg" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/digg.png)" href="http://digg.com/submit?url=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&title=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications"></a><a class=simplesocial onclick="return simplesocial(this,750,500)" title="Share on Google" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/google.png)" href="https://www.google.com/bookmarks/mark?op=add&bkmk=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&title=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications"></a><a class=simplesocial onclick="return simplesocial(this,812,420)" title="Share on Myspace" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/myspace.png)" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&t=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications&c=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F"></a><a class=simplesocial onclick="return simplesocial(this,750,500)" title="Share on StumbleUpon" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/stumbleupon.png)" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&title=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications"></a><a class=simplesocial onclick="return simplesocial(this,900,550)" title="Share on Yahoo" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/yahoo.png)" href="http://buzz.yahoo.com/buzz?targetUrl=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&headline=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications"></a><a class=simplesocial onclick="return simplesocial(this,700,500)" title="Share on Reddit" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/reddit.png)" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F&title=Rev.+Tony%3A+Rotary%26%238217%3Bs+Four+Way+Test+has+many+applications"></a><a class=simplesocial onclick="return simplesocial(this,812,500)" title="Share on Technorati" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/technorati.png)" href="http://technorati.com/faves?sub=favthis&add=https%3A%2F%2Fwww.matthewsminthillweekly.com%2Fopinion%2F2020%2F10%2Frev-tony-rotarys-four-way-test-has-many-applications%2F"></a><a class=simplesocial title="RSS Feed" style="background:url(https://www.matthewsminthillweekly.com/wp-content/plugins/simple-social-sharing-widgets-icons/icons_16/rss.png)" href="https://www.matthewsminthillweekly.com/?feed=rss2"></a></div><div style="clear:both;margin-bottom:20px"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38388" class="share-twitter sd-button share-icon no-text" href="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38388" class="share-facebook sd-button share-icon no-text" href="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-38388" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.matthewsminthillweekly.com/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.matthewsminthillweekly.com/category/opinion/" rel="category tag">Opinion</a></span> </p></footer></article>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/2020/10/rev-tony-rotarys-four-way-test-has-many-applications/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.matthewsminthillweekly.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='38388' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.5 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.5" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
</form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search this site</h4>
<form class="search-form" method="get" action="https://www.matthewsminthillweekly.com/" role="search" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction"><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Search" itemprop="query-input"><input class="search-form-submit" type="submit" value="Search"><meta content="https://www.matthewsminthillweekly.com/?s={s}" itemprop="target"></form></div></section>
<section id="media_image-8" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">Issuu</h4>
<a href="https://issuu.com/carolinaweeklynewspapers"><img width="1736" height="868" src="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?fit=1736%2C868&amp;ssl=1" class="image wp-image-38002  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38002" data-permalink="https://www.matthewsminthillweekly.com/e-edition/" data-orig-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?fit=1736%2C868&amp;ssl=1" data-orig-size="1736,868" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="e-edition" data-image-description="&lt;p&gt;Issuu ad&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?fit=300%2C150&amp;ssl=1" data-large-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?fit=1024%2C512&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?w=1736&amp;ssl=1 1736w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?resize=300%2C150&amp;ssl=1 300w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?resize=768%2C384&amp;ssl=1 768w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?resize=1024%2C512&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1736px) 100vw, 1736px" data-lazy-src="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/08/e-edition.jpg?fit=1736%2C868&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section>
<section id="media_image-13" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">Artwalk</h4>
<a href="https://members.matthewschamber.org/events/details/artwalk-musicfest-2020-virtual-13583?calendarMonth=2020-10-01"><img width="300" height="300" src="https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-38257  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38257" data-permalink="https://www.matthewsminthillweekly.com/artwalk1002/" data-orig-file="https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?fit=1250%2C1250&amp;ssl=1" data-orig-size="1250,1250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ArtWalk1002" data-image-description="" data-medium-file="https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?w=1250&amp;ssl=1 1250w, https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?resize=1024%2C1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/ArtWalk1002.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section>
<section id="media_image-11" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">Goods</h4>
<a href="https://www.goodshomefurnishings.com"><img width="1250" height="1250" src="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?fit=1250%2C1250&amp;ssl=1" class="image wp-image-38258  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="38258" data-permalink="https://www.matthewsminthillweekly.com/goods1002/" data-orig-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?fit=1250%2C1250&amp;ssl=1" data-orig-size="1250,1250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Goods1002" data-image-description="" data-medium-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?w=1250&amp;ssl=1 1250w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?resize=1024%2C1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1250px) 100vw, 1250px" data-lazy-src="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/10/Goods1002.jpg?fit=1250%2C1250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section>
<section id="media_image-10" class="widget widget_media_image"><div class="widget-wrap"><h4 class="widget-title widgettitle">Klaar</h4>
<a href="https://www.cklaar.com/"><img width="1250" height="1250" src="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?fit=1250%2C1250&amp;ssl=1" class="image wp-image-37502  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="37502" data-permalink="https://www.matthewsminthillweekly.com/klaar-web/" data-orig-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?fit=1250%2C1250&amp;ssl=1" data-orig-size="1250,1250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Klaar-Web" data-image-description="&lt;p&gt;ad&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?fit=1024%2C1024&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?w=1250&amp;ssl=1 1250w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?resize=1024%2C1024&amp;ssl=1 1024w" data-lazy-sizes="(max-width: 1250px) 100vw, 1250px" data-lazy-src="https://i2.wp.com/www.matthewsminthillweekly.com/wp-content/uploads/2020/06/Klaar-Web.jpg?fit=1250%2C1250&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></section>
</aside></div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">McElvy Media &#x000A9;&nbsp;2020 </div></footer>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.matthewsminthillweekly.com\/opinion\/2020\/10\/rev-tony-rotarys-four-way-test-has-many-applications\/":38388};
	</script>
				<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-content/plugins/anti-spam/js/anti-spam-5.5.js' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202043' id='devicepx-js'></script>
<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.8.1' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.matthewsminthillweekly.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.8.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'104050563',post:'38388',tz:'-4',srv:'www.matthewsminthillweekly.com'} ]);
	_stq.push([ 'clickTrackerInit', '104050563', '38388' ]);
</script>
</body></html>
